Annunci

Rispondi

Scrivi il tuo messaggio ed invia

Click in the dark area of the image to send your post.

Torna indietro

Anteprima discussione (le più nuove all'inizio)

brunotrombetta
2014-11-27 20:58:37

Ciao, prova ad impostare sul tuo spazio web una versione più vecchi di php

Smart
2014-11-24 13:55:15

Il problema è su altervista con host linux.
Su un altro spazio con le stesse caratteristiche sempre altervista funziona tutto alla grande ed anche su un altro host sempre linux funziona.

Non riesco proprio a capire dove sta il problema

brunotrombetta
2014-11-24 11:56:13

Ciao, potrebbe anche essere il sistema operativo del tuo spazio web
hai provato a prenderti uno spazio web gratis copiarci piwigo e il plugin
e vedere se funziona?

Smart
2014-11-24 09:44:04

Lo avevo capito che il link non era un problema.
Alla prima installazione non avevo problemi poi ho disattivato e riattivato il plugin e non funziona più. ho provato anche a cancellare il plugin da ftp e rimetterlo ma nulla.
Dovrei cancellare anche la tabella del database?

brunotrombetta
2014-11-21 18:30:14

Ciao 
l'ho caricato nel solito modo e si carica
problema di link non è
vedi la foto

Smart
2014-11-20 15:47:54

Grazie per la risposta.
Inserisco l'url che ho nella barra degli indirizzi. ES. https://www.youtube.com/watch?v=v2AC41dglnM

brunotrombetta
2014-11-19 18:06:14

Ciao
che link inserisci per richiamare il video su youtube?

Smart
2014-11-17 23:28:23

Ciao a tutti

Ho installato questo plugin per inserire dei video di youtube nella mia galleria.
Uso il modulo dedicato inserendo il link ma in fase di caricamento mi appare "forbidden file type"
Ho provato ad inserire i vari codici che fornisce youtube ma nulla. Lo stesso errore me lo da anche che inserisco i video di Vimeo.
Ho disinstallato e reinstallato il plugin ma il risultato non cambia.

Quale potrebbe essere il problema?

Grazie a tutti

Footer forum

Sito realizzato grazie a FluxBB

github twitter newsletter Donazioni Piwigo.org © 2002-2022 · Contattaci